<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-40483231-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-40483231-1", {"groups":"default","anonymize_ip":true,"allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://www.fredericksburgstandard.com/news/positivity-rate-hits-highest-mark-ever-hcm-26" />
<link rel="shortlink" href="https://www.fredericksburgstandard.com/node/226319" />
<meta name="description" content="" />
<meta property="og:site_name" content="Fredericksburg Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fredericksburgstandard.com/news/positivity-rate-hits-highest-mark-ever-hcm-26" />
<meta property="og:title" content="Positivity rate hits highest mark ever at HCM — 26%" />
<meta property="og:description" content="" />
<meta property="og:updated_time" content="2020-12-30T08:06:26-06:00" />
<meta property="article:published_time" content="2020-12-30T07:59:59-06:00" />
<meta property="article:modified_time" content="2020-12-30T08:06:26-06:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/fredericksburgstandard.etypegoogle7.com/files/favicon.jpg" type="image/jpeg" />
<link rel="revision" href="https://www.fredericksburgstandard.com/news/positivity-rate-hits-highest-mark-ever-hcm-26" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

<title>Positivity rate hits highest mark ever at HCM — 26% | Fredericksburg Standard</title>
<link rel="stylesheet" media="all" href="/sites/fredericksburgstandard.etypegoogle7.com/files/css/css_oMZVwDSRn5ePUevG43c5glZvhtY32Ed3ueZYjAs0mdA.css" />
<link rel="stylesheet" media="all" href="/sites/fredericksburgstandard.etypegoogle7.com/files/css/css_xAYVYeiVQCVoPsSXdVBrrQ8VuYU2afb7BGygDwYs8TY.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Petrona" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Lato" />


<!--[if lte IE 8]>
<script src="/sites/fredericksburgstandard.etypegoogle7.com/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/fredericksburgstandard.etypegoogle7.com/files/js/js_P1NGcVaP41NJGJkUdicGZ5z4_V6DssyGg4AN_ryfFrE.js"></script>

<meta name="apple-itunes-app" content="app-id=1247786936">
<meta name="google-play-app" content="app-id=hr.apps.n207244766">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/libraries/smart-app-banner/dist/smart-app-banner.css" type="text/css" media="screen">
<script src="https://cdn.p-n.io/pushly-sdk.min.js?domain_key=ZFPsyNf7PaFyhn6RGSYD3JBASQLzDfKTp6WL" async></script>
<script>
  var PushlySDK = window.PushlySDK || [];
  function pushly() { PushlySDK.push(arguments) }
  pushly('load', {
    domainKey: 'ZFPsyNf7PaFyhn6RGSYD3JBASQLzDfKTp6WL',
  });
</script>
</head>
<body class="path-node page-node-type-article fredericksburgstandard">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
      <div class="region region-large-ad">
    <div class="views-element-container block block-views block-views-blockadvertisements-block-11" id="block-views-block-advertisements-block-11">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_11 js-view-dom-id-59c804e41d9171b95ed9e788a43126c54604f5ffce8b460bd8ec95fbe3dc96c9">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://www.readvisoryteam.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-11/reat_728x90_11-24-20_0.jpg" width="728" height="90" alt="Real Estate Advisory Team" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

<div class="layout-container">
  <div class="container is-widescreen">
    
    <header role="banner" class="columns">
        <div class="region region-header-left column">
    <div id="block-fredericksburgstandard-date" class="block block-etype block-date-block">
  
    
      
<p class="is-size-7">January 1, 2021</p>
<div><a role="button" class="navbar-burger is-hidden-desktop" aria-label="menu" aria-expanded="false"><i class="fas fa-bars"></i></a></div>
    
    <div role="search" class="block block-search container-inline">
  <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get"
        accept-charset="UTF-8" data-drupal-form-fields="search-edit-keys">
      <div class="search-edit-submit">
          <input class="fas fa-search js-form-submit form-submit" data-drupal-selector="search-edit-submit"
                 type="submit" value="Search" />
      </div>
      <input title="Enter the terms you wish to search for." data-drupal-selector="search-edit-keys" type="search"
             name="keys" value="" size="15" maxlength="128" class="form-search is-really-invisible">
  </form>
</div>
  </div>

  </div>

        <div class="region region-header-center column">
    <div id="block-fredericksburgstandard-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/FSRP-2020-horizontal%20%281%29.jpg" alt="Fredericksburg Standard Home" />
    </a>
  </div>

  </div>

        <div class="region region-header-right column">
      
        <div class="user-menu navbar-menu is-active is-shadowless is-hidden-touch">
            <a href="https://etypeservices.com/ReadTheEdition.aspx?Username=ace%20hardware&amp;Pub=145&amp;PType=FBSRP145eTypes93PiO000lIIl" target="_blank" id="etype_login_e_edition" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif">E-edition</a>
            <a href="/etype-login" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="etype-login">Log In</a>
            <a href="/user/login" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="user/login">Log in</a>
            <a href="https://etypeservices.com/Fredericksburg%20Standard%20Radio%20PostID93/" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif">SUBSCRIBE</a>
            <a href="/webforms" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="node/224401">Submissions</a>
        </div>
  





  </div>

    </header>

    
      <div class="region region-navigation columns">
      <nav role="navigation" id="main-nav" aria-label="user navigation" class="column">
    <div class="navbar">
                <div class="navbar-start is-really-invisible columns">
            <div class="column">
                                <a role="button" class="navbar-burger is-active" aria-label="menu" aria-expanded="false"><i class="fas fa-times"></i></a>
                                <div role="search" class="block block-search container-inline">
  <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get"
        accept-charset="UTF-8" data-drupal-form-fields="search-edit-keys">
      <div class="search-edit-submit">
          <input class="fas fa-search js-form-submit form-submit" data-drupal-selector="search-edit-submit"
                 type="submit" value="Search" />
      </div>
      <input title="Enter the terms you wish to search for." data-drupal-selector="search-edit-keys" type="search"
             name="keys" value="" size="15" maxlength="128" class="form-search is-really-invisible">
  </form>
</div>
                <div id="mobile-nav">
                                                                <a href="/" class="navbar-item" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                                                                                                        <a href="https://fredericksburgstandard.smugmug.com/" class="navbar-item">Photos</a>
                                                    <a href="/videos" class="navbar-item" data-drupal-link-system-path="videos">Videos</a>
                                                    <a href="/community-links" class="navbar-item" data-drupal-link-system-path="node/221718">Community Links</a>
                                            
                                                                    <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362360/Full/index.aspx?II=362360" class="navbar-item">Classifieds</a>
                                                                                                        <a href="https://www.mercolocal.com/affiliates/Fredericksburg-Marketplace/PostClassifiedsAd" class="navbar-item">Submit a Classified Ad</a>
                                                    <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine92660/Full/index.aspx?II=92660" class="navbar-item">Jobs</a>
                                                    <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine92661/Full/index.aspx?II=92661" class="navbar-item">Real Estate</a>
                                                    <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362360/Full/index.aspx?II=362360" class="navbar-item">Classifieds</a>
                                                    <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine342662/Full/index.aspx?II=342662" class="navbar-item">Business Directory</a>
                                                    <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362361/Full/index.aspx?II=362361" class="navbar-item">Public Notices</a>
                                            
                                                                    <a href="/news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/1">News</a>
                                                                    <a href="/sports" class="navbar-item" data-drupal-link-system-path="taxonomy/term/208">Sports</a>
                                                                    <a href="/gillespie-life" class="navbar-item" data-drupal-link-system-path="taxonomy/term/499">Gillespie Life</a>
                                                                    <a href="/obits" class="navbar-item" data-drupal-link-system-path="taxonomy/term/176">Obits</a>
                                                                    <a href="/commentary" class="navbar-item" data-drupal-link-system-path="taxonomy/term/500">Commentary</a>
                                                                    <a href="/business" class="navbar-item" data-drupal-link-system-path="taxonomy/term/505">Business</a>
                                                                    <a href="/special-sections" class="navbar-item" data-drupal-link-system-path="special-sections">Special Sections</a>
                                                                                </div>
            </div>
            <div class="column">  
        <div class="user-menu navbar-menu is-active is-shadowless is-hidden-touch">
            <a href="https://etypeservices.com/ReadTheEdition.aspx?Username=ace%20hardware&amp;Pub=145&amp;PType=FBSRP145eTypes93PiO000lIIl" target="_blank" id="etype_login_e_edition" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif">E-edition</a>
            <a href="/etype-login" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="etype-login">Log In</a>
            <a href="/user/login" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="user/login">Log in</a>
            <a href="https://etypeservices.com/Fredericksburg%20Standard%20Radio%20PostID93/" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif">SUBSCRIBE</a>
            <a href="/webforms" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="node/224401">Submissions</a>
        </div>
  




</div>
        </div>
                <div id="main-navbar-menu" class="navbar-menu has-text-weight-semibold">
                                                                                                                                                        <div class="dropdown is-hoverable">
                            <div class="dropdown-trigger">
                                <a href="/" class="navbar-item" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                            </div>
                            <div class="dropdown-menu" role="menu">
                                <div class="dropdown-content">
                                                                                                                                                                            <a href="https://fredericksburgstandard.smugmug.com/" class="navbar-item">Photos</a>
                                                                                                                                                            <a href="/videos" class="navbar-item" data-drupal-link-system-path="videos">Videos</a>
                                                                                                                                                            <a href="/community-links" class="navbar-item" data-drupal-link-system-path="node/221718">Community Links</a>
                                                                                                    
                                </div>
                            </div>
                        </div>
                                                                                                                                                    <div class="dropdown is-hoverable">
                            <div class="dropdown-trigger">
                                <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362360/Full/index.aspx?II=362360" class="navbar-item">Classifieds</a>
                            </div>
                            <div class="dropdown-menu" role="menu">
                                <div class="dropdown-content">
                                                                                                                                                                            <a href="https://www.mercolocal.com/affiliates/Fredericksburg-Marketplace/PostClassifiedsAd" class="navbar-item">Submit a Classified Ad</a>
                                                                                                                                                            <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine92660/Full/index.aspx?II=92660" class="navbar-item">Jobs</a>
                                                                                                                                                            <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine92661/Full/index.aspx?II=92661" class="navbar-item">Real Estate</a>
                                                                                                                                                            <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362360/Full/index.aspx?II=362360" class="navbar-item">Classifieds</a>
                                                                                                                                                            <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine342662/Full/index.aspx?II=342662" class="navbar-item">Business Directory</a>
                                                                                                                                                            <a href="https://www.etypeservices.com/SWF/LocalUser/Etypeclass1//Magazine362361/Full/index.aspx?II=362361" class="navbar-item">Public Notices</a>
                                                                                                    
                                </div>
                            </div>
                        </div>
                                                                                                                                                            <a href="/news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/1">News</a>
                                                                                                                                                            <a href="/sports" class="navbar-item" data-drupal-link-system-path="taxonomy/term/208">Sports</a>
                                                                                                                                                            <a href="/gillespie-life" class="navbar-item" data-drupal-link-system-path="taxonomy/term/499">Gillespie Life</a>
                                                                                                                                                            <a href="/obits" class="navbar-item" data-drupal-link-system-path="taxonomy/term/176">Obits</a>
                                                                                                                                                            <a href="/commentary" class="navbar-item" data-drupal-link-system-path="taxonomy/term/500">Commentary</a>
                                                                                                                                                            <a href="/business" class="navbar-item" data-drupal-link-system-path="taxonomy/term/505">Business</a>
                                                                                                                                                            <a href="/special-sections" class="navbar-item" data-drupal-link-system-path="special-sections">Special Sections</a>
                                                                                                    
                    </div>
                <div class="navbar-end">
              

        </div>
    </div>
</nav>




  </div>

    
      <div class="region region-leaderboard">
    <div id="block-contactinformation-2" class="block block-block-content block-block-contente44f6c5f-ac5d-4891-a983-da2f1a0cf936">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="/contact"><img alt="Contact information" data-entity-type="file" data-entity-uuid="f1c2838d-7ee5-499e-aa53-e0e9b5c80f43" src="/sites/fredericksburgstandard.etypegoogle7.com/files/inline-images/fburgnumberv2.gif" class="align-center" /></a></div>
      
  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-1" id="block-views-block-advertisements-block-1">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_1 js-view-dom-id-22cce8bdcb4b0edd6680221d4818137cc8596fd8b1dc287012e5a582edd9eca7">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://www.c21fredericksburg.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/2020_century_21_banner_728x90.gif" width="728" height="90" alt="Century 21" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

      <div class="region region-top-content">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


    <main role="main" class="columns">
      <a id="main-content" tabindex="-1"></a>      <div class="main-content-inner column">
                    <div class="region region-content">
    <div id="block-fredericksburgstandard-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Positivity rate hits highest mark ever at HCM — 26%</span>
</h1>


  </div>
<div id="block-fredericksburgstandard-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="226319" role="article" about="/news/positivity-rate-hits-highest-mark-ever-hcm-26" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full news">

  <div id="google_translate_element"></div>

  
      <span property="schema:name" content="Positivity rate hits highest mark ever at HCM — 26%" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>


      <footer class="node__meta">
      <article typeof="schema:Person" about="/news-staff" class="profile">
  </article>

      <div class="node__submitted">
        <span id="author_id">By </span><span rel="schema:author" class="field field--name-uid field--type-entity-reference field--label-hidden"><span lang="" about="/news-staff" typeof="schema:Person" property="schema:name" datatype="">News Staff</span></span>
 on Wednesday, December 30, 2020
          <span property="schema:dateCreated" content="2020-12-30T13:59:59+00:00" class="rdf-meta hidden"></span>

      </div>
    </footer>
  
  <div class="node__content">
                            
  <div class="clearfix text-formatted field field--name-field-subhead field--type-text-long field--label-visually_hidden">
    <div class="field__label visually-hidden">Subhead</div>
              <div class="field__item"><p>Patient transfer availability limited, mask extension awaits</p>
</div>
          </div>

  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
          <div class="field__items">
              <div class="field__item">
<div id="flexslider-1" class="flexslider optionset-default imagestyle-article-420">
 
<ul class="slides">
    
<li>
      <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/styles/article_420/public/default_images/FSRP-new2016.2_0.jpg?itok=uRcP5JN4" width="300" height="190" alt="" typeof="foaf:Image" class="image-style-article-420" />



            <div class="flex-caption"></div>
    </li>
</ul>
</div>
</div>
              </div>
      </div>

  <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-visually_hidden">
    <div class="field__label visually-hidden">Body</div>
              <div property="schema:text" class="field__item"><p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">COVID-19 continues to surge locally, as Hill Country Memorial’s positivity rate has hit a record high 26%, more than one in every four persons tested at the hospital, according to Dr. Jim Partin, HCM chief medical officer.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">“What is a major concern to me is, throughout our facilities over the last rolling seven days, we’ve tested 314 people, 26% of which have been positive,” he said. “That is the highest we’ve ever had and that is quite a scary positivity rate.”</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">He added that 60 of the cases were from Gillespie County.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">As of 2 p.m. Tuesday, Partin said the hospital had five patients admitted with COVID-19. Three were in the intensive care unit with one on high-flow oxygen.</span></span></span></span></p>

<p style="text-align:justify"> </p>

<p align="center" style="text-align:center; text-indent:.1in"><strong><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Bold">Transfer availability</span></span></span></span></strong></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">Partin also discussed the low availability for transfers for critically ill patients.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">“San Antonio metro region has almost 1,100 patients currently in the hospital, 300 of which are in the intensive care units and 164 of which were on ventilators,” he said. “The ability to get someone out has already shown to be an issue in another rural hospital two nights ago where a non-COVID patient needed critical care and could not be transferred because no beds were available.”</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">Partin urged more diligence among the community to try to keep COVID-19 numbers down so the hospital can keep beds available.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"> </p>

<p align="center" style="text-align:center; text-indent:.1in"><strong><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Bold">Elective surgeries</span></span></span></span></strong></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">As counties in Trauma Service Area P have reached less than 15% availability of hospital beds, HCM is under day-by-day restrictions for elective surgeries.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">“This week, with it being a holiday week, we have not needed to cancel any elective surgeries,” said HCM Chief Executive Officer Jayne Pope. “Our plan is that Dr. Partin, myself and the perioperative leaders are working very diligently to ensure that we can still provide those services.”</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"> </p>

<p align="center" style="text-align:center; text-indent:.1in"><strong><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Bold">Mask mandate</span></span></span></span></strong></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">Fredericksburg City Manager Kent Myers said Mayor Charlie Kiehne will issue a decision in the coming days on whether to extend the supplemental order mandating masks in businesses.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">The order, which currently states businesses must develop and implement a health and safety policy requiring all employees and visitors to wear face coverings, is set to expire at 11:59 p.m. Dec. 31.</span></span></span></span></p>

<p style="text-align:justify"> </p>

<p align="center" style="text-align:center; text-indent:.1in"><strong><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Bold">Testing changes</span></span></span></span></strong></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">Fredericksburg Fire Chief Lynn Bizzell reported the state has changed its process for COVID-19 testing.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">“Every testing site only has an option of testing for five straight days,” he said. “That’s going to be Monday through Friday, once a month.”</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">Bizzell said the reason for the change is likely because the same teams who issue testings also will be administering the community vaccinations.</span></span></span></span></p>

<p style="text-align:justify; text-indent:.1in"><span style="font-size:10pt"><span style="line-height:11.0pt"><span style="font-family:&quot;Century Schoolbook&quot;,serif"><span style="font-family:MillerText-Roman">The City of Fredericksburg has testing events from Jan. 11 through Jan. 15 at the Pioneer Pavilion at Lady Bird Johnson Park.</span></span></span></span></p>

<p align="center" style="text-align:center; text-indent:.1in"> </p>
</div>
          </div>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.fredericksburgstandard.com/news/positivity-rate-hits-highest-mark-ever-hcm-26" data-a2a-title="Positivity rate hits highest mark ever at HCM — 26%"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a></span>
                    </div>
</article>

  </div>
<div id="block-blueorchid468x60" class="block block-etype-blue-orchid block-blue-orchid-46860">
  
    
      
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6055882063795349";
/* EType_RON */
google_ad_slot = "EType_RON";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-4" id="block-views-block-advertisements-block-4">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_4 js-view-dom-id-d1adc91d6929ea1748d27f21167f0d29182177af824b9df0ad29ccb487094e36">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://www.c21fredericksburg.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/2020_century_21_banner_728x90.gif" width="728" height="90" alt="Century 21" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-aroundthewebinarticle" class="block block-block-content block-block-contenta5e2adc0-5f48-4755-97ce-2c3c3d5dfdba">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="rc-widget-29855a" data-rc-widget="" data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="140348"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
</div>
      
  </div>

  </div>

        
        
              </div>

                <aside class="region region-sidebar column layout-sidebar"  role="complementary">
    <div class="views-element-container block block-views block-views-blockadvertisements-block-10" id="block-views-block-advertisements-block-10">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_10 js-view-dom-id-ad6dddba8a9b7bfe6f76721a36ff267b67fddfec960ed6e19733fb49fbda8ab5">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="https://store.jelly.com/products/taste-of-the-texas-hill-country" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-11/Fischer%20%26%20Weiser%20promo.jpg" width="344" height="480" alt="Fischer &amp; Weiser promo" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-12" id="block-views-block-advertisements-block-12">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_12 js-view-dom-id-7f0a8f2ec81bacbedec5549a5e619294c09de47ddd5603f4df46557db7fb3c52">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="https://www.schaetter.com" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/schaetters_300x250_big_2_0.jpg" width="300" height="250" alt="Schaetter&#039;s" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.youtube.com/watch?v=wnn3hk2Um-k" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/dooleys_all_300x250_big_2.jpg" width="300" height="250" alt="Dooley&#039;s" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.fredericksburgtheater.org/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-11/nuncrackers%20button.jpg" width="300" height="250" alt="Nuncrackers" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://fredericksburgstandard.secondstreetapp.com/ReadersChoice2020/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-12/RC%20WINNERS%20ANNOUNCEMENT.jpg" width="307" height="480" alt="Readers Choice Winners Announcement" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-13" id="block-views-block-advertisements-block-13">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_13 js-view-dom-id-1dea13af616d6173d7e4283d7f4266699c744b601f1c61201618d307d18ac026">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://www.ssbtexas.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-08/SSB%26T-Show-Us-Your-Mask-Bank-Banner_2.png" width="344" height="413" alt="Security State Bank Masks Sidebar" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-fredericksburgstandard-weatherwidget" class="block block-etype block-weatherwidget-block weatherwidget">
      <iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=121379" width="300" height="60" frameborder="0" scrolling="no" title="Weather Widget"></iframe>
  </div>
<div id="block-subscribeorrenew" class="block block-block-content block-block-content8e36a2db-a092-4f1a-bbd3-ea8a622657cb">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="https://etypeservices.com/Fredericksburg%20Standard%20Radio%20PostID93/Default.aspx?PubID=145"><img alt="Subscribe or renew" data-entity-type="file" data-entity-uuid="d39e8bcf-bd5c-48a3-8bb2-ec77d822f4f3" src="/sites/fredericksburgstandard.etypegoogle7.com/files/inline-images/subscribe_or_renew-website_ad.gif" class="align-center" /></a></div>
      
  </div>
<div class="views-element-container block block-views block-views-blockcalendar-block-block-1" id="block-views-block-calendar-block-block-1">
  
    
      <div><div class="view view-calendar-block view-id-calendar_block view-display-id-block_1 js-view-dom-id-24d55f3959c2dce4a793ed164c36bc9186f91ed24bd56aa8065afb24a8494589">
  
    
      
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-9" id="block-views-block-advertisements-block-9">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_9 js-view-dom-id-a7b6c8d02aad0f12208bd731793df25add04d0c9763ef243d8e20d4b3d547d08">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://www.stroeherandolfers.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/stroeher-button_300x90_0_0.jpg" width="300" height="90" alt="Stroeher" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.fredericksburgstandard.com/sites/fredericksburgstandard.etypegoogle7.com/files/2020-11/Memorial%20Organizations%20Page%2011-10-20_0.pdf" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/memorial_page_button.jpg" width="300" height="90" alt="Memorial Page Button" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-08/GF%20Ad%202%20300x250_0.jpg" width="300" height="250" alt="Moser Cattle Ad" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="http://www.hillcountry.ttu.edu" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/ttu-fredericksburg_webad_300x90.jpg" width="618" height="185" alt="Texas Tech" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.picopropane.com/pico-keep-full-program-monitoring-boerne/?utm_source=Display&amp;utm_medium=Ads&amp;utm_campaign=Keep-Full-Monitoring&amp;utm_content=General" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-04/meh-697-keep-full-with-monitoring-300x90_1.jpg" width="300" height="90" alt="PICO Propane" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-6" id="block-views-block-advertisements-block-6">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_6 js-view-dom-id-6e1476855b82ea14c4481895a75b2db562380ebd0bdbf01b19ee0fcfb0a26b7e">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/fredericksburgstandard.etypegoogle7.com/files/2020-08/GF%20Ad%202%20300x250_0.jpg" width="300" height="250" alt="Moser Cattle Ad" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-newspapergroupmastheads" class="block block-block-content block-block-content7a5c85d5-239a-4466-b795-0841797e98ae">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="http://www.burnetbulletin.com/"><img alt="Burnet Bulletin" data-entity-type="file" data-entity-uuid="2fb9b05c-7d21-4c4b-b5df-beafaf1059c5" src="/sites/fredericksburgstandard.etypegoogle7.com/files/inline-images/burnet_300x90.jpg" class="align-center" /></a><a href="http://www.highlandernews.com/"><img alt="The Highlander" data-entity-type="file" data-entity-uuid="215e5e6e-85d4-4de4-b3aa-62f30c6acd3b" src="/sites/fredericksburgstandard.etypegoogle7.com/files/inline-images/the_highlander_300x90.png" class="align-center" /></a><a href="http://wimberleyview.com/"><img alt="Wimberly View" data-entity-type="file" data-entity-uuid="d1ad22ac-680f-4b7c-af67-f879f06c3273" src="/sites/fredericksburgstandard.etypegoogle7.com/files/inline-images/wimberley_300x90.png" class="align-center" /></a>
<p> </p></div>
      
  </div>
<div id="block-facebooksidebar" class="block block-block-content block-block-content009724cf-3e6a-4aad-b5b5-f1caa2f02b53">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="fb-root"> </div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=452921018151594";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>

<div class="fb-like-box" data-colorscheme="light" data-header="true" data-href="https://www.facebook.com/fredericksburgstandard?ref=ts&amp;fref=ts" data-show-border="true" data-show-faces="true" data-stream="true" data-width="300"> </div></div>
      
  </div>
<div id="block-blueorchid300x250" class="block block-etype-blue-orchid block-blue-orchid-300250">
  
    
      
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6055882063795349";
/* EType_RON */
google_ad_slot = "EType_RON";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  </div>
<div id="block-blueorchid300x600" class="block block-etype-blue-orchid block-blue-orchid-300600">
  
    
      
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6055882063795349";
/* EType_RON */
google_ad_slot = "EType_RON";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  </div>

  </aside>

      
    </main>

    <footer role="contentinfo" class="columns border-top-light">
                <div class="region region-footer-left column">
    <div id="block-fredericksburgstandard-contactinformation" class="block block-block-content block-block-contentbb8e208a-8245-4087-b0c0-a5b20e5a2929">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Fredericksburg Standard</strong><br />
P.O. Box 1639<br />
Fredericksburg, TX 78624-4228<br />
<a href="tel:830-997-2155">830-997-2155</a></p></div>
      
  </div>

  </div>

                      <div class="region region-footer-center column">
    <div id="block-fredericksburgstandard-copyrightnotice" class="block block-etype block-copyright-block">
  
    
      <p class="has-text-centered">&copy;&nbsp;2021&nbsp;Fredericksburg Standard</p>
  </div>

  </div>

                      <div class="region region-footer-right column">
      
    <ul class="menu footer-menu is-pulled-right">
          <li class="menu-item">
      <a href="/advertise" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="node/221800">Advertise</a>
    </li>
          <li class="menu-item">
      <a href="/contact" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="webform/contact">Contact</a>
    </li>
          <li class="menu-item">
      <a href="https://archives.etypeservices.com/CDN/CopyrightPolicy.pdf" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif">Copyright Policy</a>
    </li>
          <li class="menu-item">
      <a href="https://www.mercolocal.com/affiliates/Fredericksburg-Marketplace/PostClassifiedsAd" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif">Place a Classified</a>
    </li>
          <li class="menu-item">
      <a href="https://www.etypeservices.com/Privacy.aspx" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif">Privacy</a>
    </li>
          <li class="menu-item">
      <a href="/ada-compliance" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="ada-compliance">Accessibility Policy</a>
    </li>
  </ul>
  





  </div>

          </footer>

    <section id="coupons" class="columns">
                <div class="region region-coupons">
    <div id="block-coupons" class="block block-block-content block-block-content8fb51176-b033-40ec-a8d6-796a36655870">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><center><noscript>
<p>Coupons powered by <a href="https://www.coupons.com?pid=13903&nid=10&zid=xh20&bid=1417300001">Coupons.com</a></p>
</noscript>
<script id="scriptId_718x940_168041" type="text/javascript" src="//bcg.coupons.com/?scriptId=168041&bid=1417300001&format=718x940&bannerType=3">
</script></center></div>
      
  </div>

  </div>

          </section>

  </div>
</div>
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/226319","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-40483231-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"statistics":{"data":{"nid":"226319"},"url":"\/core\/modules\/statistics\/statistics.php"},"flexslider":{"optionsets":{"default":{"animation":"fade","animationSpeed":600,"direction":"horizontal","slideshow":true,"easing":"swing","smoothHeight":false,"reverse":false,"slideshowSpeed":7000,"animationLoop":true,"randomize":false,"startAt":0,"itemWidth":0,"itemMargin":0,"minItems":0,"maxItems":0,"move":0,"directionNav":true,"controlNav":true,"thumbCaptions":false,"thumbCaptionsBoth":false,"keyboard":true,"multipleKeyboard":false,"mousewheel":false,"touch":true,"prevText":"Previous","nextText":"Next","namespace":"flex-","selector":".slides \u003E li","sync":"","asNavFor":"","initDelay":0,"useCSS":true,"video":false,"pausePlay":false,"pauseText":"Pause","playText":"Play","pauseOnAction":true,"pauseOnHover":false,"controlsContainer":".flex-control-nav-container","manualControls":""}},"instances":{"flexslider-1":"default"}},"user":{"uid":0,"permissionsHash":"86c4cba10d1c86276ba22d0697f517b1dbc5824949e0b0cc168db7380222b377"}}</script>
<script src="/sites/fredericksburgstandard.etypegoogle7.com/files/js/js_aRVJ3MdDVYsxtzIyliTzcm576TFmee9hAxhtWFHgGbw.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/fredericksburgstandard.etypegoogle7.com/files/js/js_cPvegkhiaXRmlK1a9WETOLJbm1BL04DCQ1TUMqAjVKI.js"></script>
<script src="//use.fontawesome.com/releases/v5.8.1/js/all.js" defer></script>
<script src="/sites/fredericksburgstandard.etypegoogle7.com/files/js/js_AoPW-OBXHiQ19nF9NoQjiBDV3aF-Vygd-MXD6RosbSM.js"></script>

<script src="/libraries/smart-app-banner/dist/smart-app-banner.js"></script>
 <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'Fredericksburg Standard',
          author: 'MyCompany LLC',
          button: 'VIEW',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
</script>
</body>
</html>
